Master kaputt

Alles zu unserer Maschine mit purer Rechenkraft (nur registrierte Benutzer)
Nachricht
Autor
Benutzeravatar
LinuxFan
Vereinsmitglied
Vereinsmitglied
Beiträge: 1200
Registriert: 17.07.2001 01:00
Wohnort: Berlin
Kontaktdaten:

Master kaputt

#1 Ungelesener Beitrag von LinuxFan » 23.02.2009 18:17

War heute mal kurz in der Uni um zu schauen, was mit dem Master los ist. Es sieht so aus, dass er nach dem Start ein paar Minuten läuft und danach abschmiert. Es leuchtet dann eine rote LED auf dem Mainboard (zwischen dem Sockel für das IDE-Kabel und dem fürs Kabel zum Netzteil). Ich geh mal davon aus, dass das Mainboard tschüssikowski sagt, es wäre dann das zweite Shuttle-Mainboard, dass den Geist aufgibt. :snipersmile:
Hab jetzt erstmal bis 13. März Urlaub aber vielleicht schaffe ich es trotzdem nächste Woche oder so mal das Mainboard zu wechseln.

Benutzeravatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
Beiträge: 20385
Registriert: 07.01.2002 01:00
Wohnort: Marpurk
Kontaktdaten:

Re: Master kaputt

#2 Ungelesener Beitrag von Michael H.W. Weber » 23.02.2009 18:20

LinuxFan hat geschrieben:...aber vielleicht schaffe ich es trotzdem nächste Woche oder so mal das Mainboard zu wechseln.
Das wäre prima. :D Ich denke von Shuttle können wir uns gänzlich verabschieden.

Michael.
Fördern, kooperieren und konstruieren statt fordern, konkurrieren und konsumieren.

http://signature.statseb.fr I: Kaputte Seite A
http://signature.statseb.fr II: Kaputte Seite B

Bild Bild Bild

Benutzeravatar
LinuxFan
Vereinsmitglied
Vereinsmitglied
Beiträge: 1200
Registriert: 17.07.2001 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Master kaputt

#3 Ungelesener Beitrag von LinuxFan » 28.02.2009 11:21

War glücklicherweise doch nur der CPU-Lüfter.

Vincent_Hannah
Vereinsmitglied
Vereinsmitglied
Beiträge: 97
Registriert: 12.11.2007 17:03
Wohnort: Völklingen, SL
Kontaktdaten:

Re: Master kaputt

#4 Ungelesener Beitrag von Vincent_Hannah » 03.12.2009 11:15

kann es sein, dass der Cluster derzeit nich richtig rennt?
Dafür das da 2 Quad-Core und eine PS3 rechnen (sollen) ist der Output derzeit nicht der Hammer:
http://allprojectstats.com/showuser.php ... 0&id=76145

Auf der Seite von Linuxfan ist scheinbar auch nur der Master erreichbar.

Viele Grüße
Vince
Bild
Folding@home
Bild

Benutzeravatar
mxplm
Vereinsmitglied
Vereinsmitglied
Beiträge: 966
Registriert: 14.09.2009 13:56
Wohnort: Bielefeld

Re: Master kaputt

#5 Ungelesener Beitrag von mxplm » 03.12.2009 13:08

Anscheinend war das Christmas Race zu schnell für ihn ^.^

Der Cluster läuft und rechnet, aber alles andere nicht. Vielleicht ein NFS Problem?
:Wiki-Benutzerseite: (Über mich)
:fold.it: (Helfen durch Zocken)

DersaureFritz

Re: Master kaputt

#6 Ungelesener Beitrag von DersaureFritz » 03.12.2009 15:14

Wo muß ich arbeiten,das ich bis 13 März 2010 Urlaub bekomme??? :roll:

respawner
Vereinsmitglied
Vereinsmitglied
Beiträge: 554
Registriert: 10.12.2007 19:42

Re: Master kaputt

#7 Ungelesener Beitrag von respawner » 03.12.2009 15:25

[klugschei**]Der Post war vom Februar 2009 also etwa 3 Wochen Urlaub[/klugscheiß]
BildBild

Antworten

Zurück zu „Unser Cluster“