CERN VMs

Muon, LHC@home, eOn etc.
Nachricht
Autor
Benutzeravatar
Stimpy
Team-Joker
Team-Joker
Beiträge: 342
Registriert: 12.03.2011 11:00
Wohnort: Bochum

Re: CERN VMs

#13 Ungelesener Beitrag von Stimpy » 24.06.2016 14:45

Yeti hat geschrieben:Wenn du wissen willst, was da drin abgeht, mußt du innerhalb der VM mal die Tastenkombinationen ALT/F1 - ALT/F5 ausprobieren.

Nach meinem Wissen gibt es derzeit kein Statement, auf Grund dessen man allein feststellen kann, das alles okay ist.

Übrigens: Im Rahmen der VMs tauchen zahlreiche Fehlermeldungen auf, die aber grundsätzlich ignoriert werden und es können am Ende trotzdem valide Ergebnisse herauskommen; das macht es einem extrem schwer, zu erkennen, ob wirklich alles okay ist
Ok, danke, ich gehe einfach mal davon aus, dass alles gut läuft. Dafür spricht: der Prozessor wird ausgelastet und tut somit etwas (bei 8 Kernen 25% Auslastung), es werden Punkte gutgeschrieben, und keine Fehlermeldungen zu sehen. :good:
Bild

Benutzeravatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
Beiträge: 20390
Registriert: 07.01.2002 01:00
Wohnort: Marpurk
Kontaktdaten:

Re: CERN VMs

#14 Ungelesener Beitrag von Michael H.W. Weber » 24.06.2016 17:31

Wieso bekommt man bei ATLAS eigentlich in der VM-Konsoe nur zwei Login-Screens zu sehen, aber keine Details zur WU? Die anderen F-Tasten scheinen unbelegt.

Michael.
Fördern, kooperieren und konstruieren statt fordern, konkurrieren und konsumieren.

http://signature.statseb.fr I: Kaputte Seite A
http://signature.statseb.fr II: Kaputte Seite B

Bild Bild Bild

Benutzeravatar
Yeti
Vielrechner
Vielrechner
Beiträge: 1226
Registriert: 01.04.2008 21:15
Kontaktdaten:

Re: CERN VMs

#15 Ungelesener Beitrag von Yeti » 24.06.2016 18:05

Ich weiß es nicht, wir haben das schon öfter reklamiert, aber sie scheinen es bewußt immer wieder abzuschalten
Bild

Supporting BOINC, a great concept !

Eric
Vielrechner
Vielrechner
Beiträge: 1243
Registriert: 07.05.2013 09:24

Re: CERN VMs

#16 Ungelesener Beitrag von Eric » 28.06.2016 08:22

Kurzer Zwischenstand: ATLAS läuft aktuell mit 7 wu parallel. Seit dem ich wieder ATLAS gestartet habe, sind noch keine invalids oder error aufgetaucht. Bisher habe ich 152 wu validiert.
Alles läuft stabil mit der neuen virtualbox.

paparazzipeter
PDA-Benutzer
PDA-Benutzer
Beiträge: 45
Registriert: 09.12.2013 11:29

Re: CERN VMs

#17 Ungelesener Beitrag von paparazzipeter » 29.06.2016 08:14

Auch hier: Über 450 WUs validiert, 1 Endlos-WU abgebr. (jedoch mit LINUX erfolgreich, PC 218); 1 Ber.-Fehler (auf 4 PCs).
Habe 20 WUs parallel laufen auf Win7-64 (ca. 50 GB), aktuelles VBox.

Eric
Vielrechner
Vielrechner
Beiträge: 1243
Registriert: 07.05.2013 09:24

Re: CERN VMs

#18 Ungelesener Beitrag von Eric » 06.07.2016 13:35

Bei mir laufen jetzt 11 wu parallel. Speicherauslastung inklusive Windows und sonstigen Anwendungen liegt bei 31 GB. Alles im grünen Bereich.

Benutzeravatar
Yeti
Vielrechner
Vielrechner
Beiträge: 1226
Registriert: 01.04.2008 21:15
Kontaktdaten:

Re: CERN VMs

#19 Ungelesener Beitrag von Yeti » 06.07.2016 13:46

cool, weiter so !
Bild

Supporting BOINC, a great concept !

Eric
Vielrechner
Vielrechner
Beiträge: 1243
Registriert: 07.05.2013 09:24

Re: CERN VMs

#20 Ungelesener Beitrag von Eric » 06.07.2016 13:57

Yeti hat geschrieben:cool, weiter so !
Mehr Kerne habe ich nicht in dem Rechner. Vom RAM gingen noch ein paar mehr.
Ich hatte auch nur eine fehlerhafte wu, wobei das an meinem Rechner gelegen haben könnte.
Ich hatte eine Zeit lang jede Menge Blue Screens of Death durch die iastore.sys (Intel Rapid Storage).
In den Tiefen des Web habe ich aktualisierte Treiber gefunden, wo im Changelog die Behebung dieser BSOD beschrieben war.

Auf jeden Fall hatten mir die BSOD schon paarmal mein System zerschossen. Eine SSD mag das nicht so gerne.

Jetzt scheint aber alles zu laufen wie es soll. Seit 14 Tagen kein BSOD mehr.

Benutzeravatar
Yeti
Vielrechner
Vielrechner
Beiträge: 1226
Registriert: 01.04.2008 21:15
Kontaktdaten:

Re: CERN VMs

#21 Ungelesener Beitrag von Yeti » 06.07.2016 14:00

Eric hat geschrieben:Ich hatte eine Zeit lang jede Menge Blue Screens of Death durch die iastore.sys (Intel Rapid Storage).
In den Tiefen des Web habe ich aktualisierte Treiber gefunden, wo im Changelog die Behebung dieser BSOD beschrieben war.

Auf jeden Fall hatten mir die BSOD schon paarmal mein System zerschossen. Eine SSD mag das nicht so gerne.

Jetzt scheint aber alles zu laufen wie es soll. Seit 14 Tagen kein BSOD mehr.
Uups, du machst mich ganz nervös, ich habe auf allen aktuelleren Clients die in Gebrauch. Interessanterweise sind mir bisher umfangreichere Probleme damit erspart geblieben
Bild

Supporting BOINC, a great concept !

Eric
Vielrechner
Vielrechner
Beiträge: 1243
Registriert: 07.05.2013 09:24

Re: CERN VMs

#22 Ungelesener Beitrag von Eric » 06.07.2016 14:18

BSOD durch iastor.sys betraf/betrifft wohl nur windows 10 und x79/x99 (also Sockel 2011) Chipsatz.

Benutzeravatar
Yeti
Vielrechner
Vielrechner
Beiträge: 1226
Registriert: 01.04.2008 21:15
Kontaktdaten:

Re: CERN VMs

#23 Ungelesener Beitrag von Yeti » 06.07.2016 14:24

Eric hat geschrieben:BSOD durch iastor.sys betraf/betrifft wohl nur windows 10 und x79/x99 (also Sockel 2011) Chipsatz.
HM ich habe unter Win10: Intel(R) C610 series/X99 chipset PCI Express Root Port #1 - 8D10

allerdings weiß ich nicht, was Sockel 2011 bzw. was ich da habe
Bild

Supporting BOINC, a great concept !

Benutzeravatar
ClaudiusD
Vereinsmitglied
Vereinsmitglied
Beiträge: 1274
Registriert: 29.01.2013 16:52
Wohnort: Wien

Re: CERN VMs

#24 Ungelesener Beitrag von ClaudiusD » 06.07.2016 14:33

X99 ist 2011-3. Müsste dich also betreffen.
Bild

Antworten

Zurück zu „Atom-/Elementarphysik“