Woran kann das liegen ?

GIMPS, Riesel, SOB, PrimeGrid, etc.
Nachricht
Autor
Benutzeravatar
Bommer
WU-Schieber
WU-Schieber
Beiträge: 1181
Registriert: 24.06.2001 01:00

Woran kann das liegen ?

#1 Ungelesener Beitrag von Bommer » 02.01.2019 14:51

Hallo zusammen,

ich ließ vor kurzem mal bei Primegrid 4 Woodall Wus berechnen. Hat auch soweit alles funktioniert. Nun das Problem. Eine WU wurde mit "Fertig und Bestätigt" mir auf mein Konto berechnet. Die anderen 3 als "Fertig, Bestätigung nicht eindeutig" markiert.

Nun nach ca. 14 Tagen wurden mir 2 WU als "Fertig, als ungültigt markiert" nicht auf mein Konto angerechnet ?

Der Rechner läuft ohne Probleme. Woran kann sowas liegen, dass manche WUs auf mein Konto berechnet werden, manche nicht ?

Hat jemand anders das Problem auch ?

Jetzt lasse ich gerade einige Primegrid WUs mit dem Riesel Problem durchcrunchen und die laufen auch ohne Problem und da bekomme ich sämtliche Punkte auf mein Konto berechnet.

Benutzeravatar
compalex
Stromkosten-Ignorierer
Stromkosten-Ignorierer
Beiträge: 1064
Registriert: 13.12.2016 17:54
Wohnort: Hockenheim

Re: Woran kann das liegen ?

#2 Ungelesener Beitrag von compalex » 02.01.2019 15:19

Reiner boinc Computer der durchläuft oder wurde der auch zwischendurch benutz und/oder oft heruntergefahren?
Ich würde die CPU und RAM etwas runter Takten und den Test nochmal laufen lassen. Nicht jedes Projekt nutzt die Hardware gleich intensive, deshalb kann auch mal eins laufen und das andere nicht.
Liefen die 4 Wu parallel? Welche CPU? Wie viele Core/WU wie viele WU/CPU?
Gruß, Alex

Der Schlaue sucht nach einer Lösung, der dumme einen Schuldigen.

24/7 Hardware on DC:
#1 Ryzen 3700X, 32GB, RTX 2070
#2 Ryzen 3900X, 64GB, GTX 1080
im Office Hardware on DC:
#3 Ryzen 1700, 16GB, R9 280X (das schönste aus der Vergangenheit ;D)
Bild

Antworten

Zurück zu „Primzahlsuche“